IMPEXP

( Version 4.1.2 )

JomSocial Import-Export

Import and Export Joomla as well as JomSocial’s user fields with ease.


Compatible To

Joomla! v 1.5 / v 2.5 / v 3.3

|

JomSocial : v 2.6 / v 2.8 / v 3.2